TECNOSeguro

El Portal Especializado en Seguridad Electrónica

  1. Kevin Janampa
  2. Cámaras Análogas
  3. Lunes, 24 Octubre 2016
  4.  Subscribirse por Email
Hola
Instale un dvr hikvision con 9 camaras HD y 2 fullHD
1 fullHD esta en el exterior y despues de pasar toda la noche, por la mañana la camara se visualiza en blanco y negro, pero no esta activa la vision nocturna, tengo q desconectar y volver a conectar la camara para q se vea a colores otra vez.
Ya probe intercambiandola con la otra fullHD q es el mismo modelo y ocurre el exactamente lo mismo.
Alguien me puede ayudar

Muchas gracias
Respuesta aceptada Pending Moderation
0
Votos
"Deshacer"
Ayer la cambie por una camara nueva de las mismas carecteristicas q compre en otra tienda, y esta mañana se ve en blanco y negro.
El problema persiste
  1. Hace más de un mes
  2. Cámaras Análogas
  3. # 1
Respuesta aceptada Pending Moderation
0
Votos
"Deshacer"
Hola Kevin,
Es muy probable que la fuente de poder que estás utilizando no entregue suficiente corriente para el buen funcionamiento de la cámara. También puede que la cámara este muy lejos o uses un calibre de cable muy delgado y esto haga que haya una caída de tensión en el voltaje.
Verifica estas cosas y nos cuentas como te va.

Saludos.
  1. Hace más de un mes
  2. Cámaras Análogas
  3. # 2
Respuesta aceptada Pending Moderation
0
Votos
"Deshacer"
Hola
Gracias por las sugerencias
La fuente q se le instalo es de 2amp
El problema ya se soluciono
Habiamos instalado 9 camaras HD (720) y 3 camaras FullHD (1080) con conectores electronicos Rj45 y aunque eran certificados y y decia q soportaba 1080 en 300 metros, no fue asi, las camaras FullHD no pasaban de los 15 metros en cableado con Cat6 y se perdia la señal de video. Cambiamos a los conectores convencionales y todo marcha bien.

Muchas gracias por tu ayuda

Saludos
  1. Hace más de un mes
  2. Cámaras Análogas
  3. # 3
Respuesta aceptada Pending Moderation
0
Votos
"Deshacer"
Que bueno Kevin!
Gracias por compartir la solución con el resto de colegas de TECNOSeguro.
  1. Hace más de un mes
  2. Cámaras Análogas
  3. # 4
Respuesta aceptada Pending Moderation
0
Votos
"Deshacer"
Hola, tengo el mismo problema, con cuatro cámaras analógicas Hikvision full HD motorizadas, varifocales, están a 100mts del dvr y se me quedan en B/N.Tienen fuentes individuales, el cable es utp cat 5e nuevo, los baluns se cambiaron 3 veces, para que vuelva el color las tengo que desconectar y volver a conectar de la alimentación.
  1. Hace más de un mes
  2. Cámaras Análogas
  3. # 5
Respuesta aceptada Pending Moderation
0
Votos
"Deshacer"
Hola buen dia, yo tengo el mismo detalle, para saber si pudiste resolverlo!! Mis camaras son motorizadas turboHD a 150m +-, y se quedan tambien en B/n :(
gracias
  1. Hace más de un mes
  2. Cámaras Análogas
  3. # 6
  • Página :
  • 1


"No hay respuestas para esta publicación todavía.
Sin embargo, no se le permite responder a esta publicación."

Sesión

Suscríbase Gratis a Nuestro Boletín

Manténgase actualizado con las últimas tendencias y tecnologías de la industria de la seguridad en su bandeja de email.